<!DOCTYPE html>
<html hreflang="lt">
<head>
<META HTTP-EQUIV="PRAGMA" CONTENT="NO-CACHE">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="pA-oKSzeOlz8DowCBuK8mpODjC3hYblHlGpd5NibLbM"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>Londonietė - Gyvenimo Būdo Žurnalas Internete</title>
<meta name="keywords" content="anglija, gyvenimo budas, keliones, londonas, parodos, spektakliai, lietuviai uzsienyje"/>
<meta name="description" content="Internetinis gyvenimo būdo žurnalas - LONDONIETĖ skirtas Anglijoje gyvenantiems, dirbantiems ar viešintiems Londone. Britiškas humoras ir lietuviškas santūrumas, rafinuota ir paprasta, modernumas ir klasika."/>
<link rel="alternate" type="application/rss+xml" title="Londonietė - Gyvenimo būdo žurnalas internete" href="http://www.londoniete.lt/rss.xml"/>
<link rel="shortcut icon" type="image/x-icon" href="http://www.londoniete.lt/images/favicon.ico">
<link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700|Raleway:400,700|Playfair+Display:400,400italic,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link type="text/css" rel="stylesheet" href="/media/css/style_v4.css?v245412"/>
<script type="text/javascript" src="/media/js/libs.js?v=1.23"></script>
<link rel="stylesheet" type="text/css" href="/media/js/fancybox_full/jquery.fancybox.css?v=2.1.5" media="screen"/>
<script type="text/javascript" src="/media/js/fancybox_full/jquery.fancybox.js?v=2.1.5"></script>
<link rel="stylesheet" href="/media/js/instamax/css/src/instamax_clean.css"/>
<link type="text/css" rel="stylesheet" href="http://www.londoniete.lt/inc/css/print.css" media="print"/>
<!--[if lte IE 6]><link rel="stylesheet" href="http://www.londoniete.lt/inc/css/ie6.css" type="text/css" media="all"></script><![endif]-->
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/jquery.slick/1.5.9/slick.css"/>
<link rel="stylesheet" type="text/css" href="/media/js/slick/slick-theme.css"/>
<script src="https://use.typekit.net/iht6buz.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<link type="text/css" href="/inc/js/ui.all.css" rel="stylesheet"/>
<script type="text/javascript" src="/media/js/core_v4.js?v1.34"></script>
<meta property="og:title" content="Londonietė - Gyvenimo Būdo Žurnalas Internete"/>
<meta property="og:image" content="http://www.londoniete.lt/inc/i15/images/logo_hr_soc.png"/>
<meta property="og:image:width" content="650"/>
<meta property="og:image:height" content="487"/>
<meta property="og:description" content="Internetinis gyvenimo būdo žurnalas - LONDONIETĖ skirtas Anglijoje gyvenantiems, dirbantiems ar viešintiems Londone. Britiškas humoras ir lietuviškas santūrumas, rafinuota ir paprasta, modernumas ir klasika."/>
<meta property="og:url" content="http://www.londoniete.lt/zmones/moterys-nebijokite-kreiptis-i-ginekologa-"/>
<meta property="fb:app_id" content="563411633695489"/>
<script type='text/javascript' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='7fecc4bc4680596f75a7df184026fa71' data-cfasync='false' async='async'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5669448984142089",
    enable_page_level_ads: true
  });
</script>
</head>
<body id="top">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=563411633695489&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div>
<div class="header">
<div id="logo" class="tac">
<a href="/" title="Londonietė"><img src="/images/logo_hr.png" width="600" alt="Londoniete"/></a>
</div>
<div class="header1">
<a id="sidr_menu1" class="sidr_menu_generic" href="#sidr"><i class="fa fa-bars"></i></a>
<form id="search_field" method="get" action="http://www.londoniete.lt/tinklapis/paieska">
<input type="hidden" name="cx" value="011804923114032996617:lgod8srntuw"/>
<input type="hidden" name="cof" value="FORID:9"/>
<input type="hidden" name="ie" value="UTF-8"/>
<input type="hidden" name="sa" value="RASTI"/>
<p><input type="text" id="s_i" name="q" value="" placeholder="Įrašykite žodį"/></p>
<p><input type="submit" id="s_s" name="submit" value="rasti"/></p>
<p onclick="$('#search_field').toggle();"><i class="fa fa-times"></i></p>
</form>
<ul class="top_menu">
<li class="desktop" id="selected">
<a href="/zmones">
<i class="fa fa-circle" style="color:#ff6666"></i>
Žmonės</a><ul>
<li class="desktop"><a href="/zmones/blykste">
Blykstė</a></li>
<li class="desktop"><a href="/zmones/savaites-londoniete">
Savaitės Londonietė</a></li>
<li class="desktop"><a href="/zmones/profesija">
Profesija</a></li>
<li class="desktop"><a href="/zmones/londonietis">
Londonietis</a></li></ul>
</li><li class="desktop">
<a href="/laisvalaikis">
<i class="fa fa-circle" style="color:#9966cc"></i>
Laisvalaikis</a><ul>
<li class="desktop"><a href="/laisvalaikis/su-vaikais">
Su vaikais</a></li>
<li class="desktop"><a href="/laisvalaikis/renginiai">
Renginiai</a></li>
<li class="desktop"><a href="/laisvalaikis/pasivaiksciojimai">
Pasivaikščiojimai</a></li>
<li class="desktop"><a href="/laisvalaikis/ispudziai">
Įspūdžiai</a></li>
<li class="desktop"><a href="/laisvalaikis/keliones">
Kelionės</a></li>
<li class="desktop"><a href="/laisvalaikis/kultura-ir-menas">
Kultūra ir menas</a></li>
<li class="desktop"><a href="/laisvalaikis/kava-ir-sampanas">
Kava ir Šampanas</a></li></ul>
</li><li class="desktop">
<a href="/namai">
<i class="fa fa-circle" style="color:#00bfbf"></i>
Namai</a><ul>
<li class="desktop"><a href="/namai/lentyna">
Lentyna</a></li>
<li class="desktop"><a href="/namai/virtuve">
Virtuvė</a></li>
<li class="desktop"><a href="/namai/interjeras">
Interjeras</a></li></ul>
</li><li class="desktop">
<a href="/grozis">
<i class="fa fa-circle" style="color:#0000bf"></i>
Grožis</a><ul>
<li class="desktop"><a href="/grozis/atradimai">
Atradimai</a></li>
<li class="desktop"><a href="/grozis/queen-v">
QUEEN V</a></li>
<li class="desktop"><a href="/grozis/stilius">
Stilius</a></li>
<li class="desktop"><a href="/grozis/pataria">
Pataria</a></li>
<li class="desktop"><a href="/grozis/sveikata">
Sveikata</a></li>
<li class="desktop"><a href="/grozis/rankinukas">
Rankinukas</a></li></ul>
</li><li class="desktop">
<a href="/mamyciu-klubas">
<i class="fa fa-circle" style="color:#ffaaff"></i>
Mamyčių klubas</a><ul>
</ul>
</li><li class="desktop">
<a href="/ikvepimui">
<i class="fa fa-circle" style="color:#ffff00"></i>
Įkvėpimui</a><ul>
<li class="desktop"><a href="/ikvepimui/skaitom-blogus">
Skaitom blogus</a></li>
<li class="desktop"><a href="/ikvepimui/uzrasai">
Užrašai</a></li>
<li class="desktop"><a href="/ikvepimui/meniu">
Meniu</a></li></ul>
</li><li class="desktop">
<a href="/english">
<i class="fa fa-circle" style="color:#333333"></i>
English</a><ul>
</ul>
</li> <li class="desktop pencil"><a href="/skelbimai"><i class="fa fa-circle" style="color:#f97704"></i> Skelbimai</a></li>
<li class="desktop pencil"><a href="/forumas"><i class="fa fa-circle" style="color:#04dff9"></i> Forumas</a></li>
<li class="desktop pencil"><a href="/paslaugos"><i class="fa fa-circle" style="color:#ad0c76"></i> Katalogas</a></li>
 
<li class="mobonly"><a href="/post_ad">Post an ad</a></li>
<li class="mobonly"><a href="/post_ad">Pridėti skelbimą</a></li>
<li><a href="/user" title="Narių sritis"><i class="fa fa-user"></i></a></li>
<li><a title="Paieška" href="#" onclick="$('#search_field').toggle();"><i class="fa fa-search"></i></a></li>
</ul>
</div>
</div>
<div class="banner_row centric tac">
<a target="_blank" href="http://www.ecohardwood.co.uk/"><img width="970" height="250" src="/media/banners/ecohardwood970x250.gif"></a>
 
</div>
<div class="container clearfix centric">
<div class="left">
<div class="">
<div class="inside_top_navigation">
<a href="http://www.londoniete.lt">Pradžia</a> &raquo;
<a href="http://www.londoniete.lt/zmones">Žmonės</a>
</div>
<h1 class="category_heading3">Žmonės</h1>
<ul id="listing_nav"><li id=""><a href="/zmones/blykste">Blykstė</a></li>
<li id=""><a href="/zmones/savaites-londoniete">Savaitės Londonietė</a></li>
<li id=""><a href="/zmones/profesija">Profesija</a></li>
<li id=""><a href="/zmones/londonietis">Londonietis</a></li>
</ul><div id="fp_listing"></div><ul class="paging"></ul>
</div>
<script>
/*
	var $container = $('#fp_listing');
	
	$container.imagesLoaded( function() {
	  $container.masonry({

		  itemSelector: '.one_box',
		  gutter: 15,
		 isFitWidth: true
		});
	});
*/
</script> </div>
<div class="right">
<ul class="soc">
<li><a target="_blank" href="http://twitter.com/londoniete"><i class="fa fa-twitter"></i></a></li>
<li><a target="_blank" href="http://www.facebook.com/pages/Harrow-United-Kingdom/Londoniete/110238512322349?ref=ts"><i class="fa fa-facebook"></i></a></li>
<li><a target="_blank" href="http://www.facebook.com/pages/Harrow-United-Kingdom/Londoniete/110238512322349?ref=ts"><i class="fa fa-instagram"></i></a></li>
<li><a target="_blank" href="http://www.londoniete.lt/rss.xml"><i class="fa fa-rss"></i></a></li>
</ul>
<div class="tac" style="margin-bottom:20px;">
<a href="/user/naujas_skelbimas" class="styled_button" style="padding:6px 22px">Įdėti skelbimą</a>
<a style="margin-right:10px;" href="/post_ad" class="styled_button" style="padding:6px 22px">Post an ad</a>
</div>
<div class="right_container tac">
<a href="javascript:void(0);" class="x_add_some_article_button category_heading6">{ Pasiūlyk straipsnį }</a>
</div>
<div class="right_container tac" id="banner_d_container">
<a id="banner_1_d" target="_blank" href="http://www.dantugydytojas.lt/"><img width="300" height="250" src="/media/banners/papadent.gif"></a>
 
<a id="banner_3_d" class="banner_d" target="_blank" href="http://www.ecohardwood.co.uk" onclick="trackOutboundLink(\'http://www.ecohardwood.co.uk\'); return false;"><img width="300" height="250" src="http://www.londoniete.lt/media/banners/baner-300x250.gif"></a>
<a id="banner_4_d" class="banner_d" target="_blank" href="http://www.berneliuuzeiga.eu/en/" onclick="trackOutboundLink('http://www.berneliuuzeiga.eu/en/'); return false;"><img width="300" height="250" src="http://www.londoniete.lt/media/banners/berneliu.gif"></a>
</div>
<div class="right_container"><a class="category_heading2" href="/skelbimai">VIP Skelbimai</a>
<div class="bluebox">
<a class="one_advert_box_small clearfix extra" href="http://www.londoniete.lt/skelbimas/pelningas-papildomas-uzdarbis-6000-/32636">
<span class="one_advert_title">
Pelningas papildomas uždarbis, 6000£
</span>
</a>
<a class="one_advert_box_small clearfix extra" href="http://www.londoniete.lt/skelbimas/sukuosenu-seminaras-peterborough/41160">
<span class="one_advert_title">
Šukuosenų seminaras Peterborough
</span>
</a>
<a class="one_advert_box_small clearfix extra" href="http://www.londoniete.lt/skelbimas/lietuva-anglija/36377">
<span class="one_advert_title">
Lietuva - Anglija
</span>
</a>
</div>
<div style="text-align:center;margin:10px 0">
<a class="styled_button" href="/skelbimai">Daugiau skelbimų</a>
</div>
</div><div class="right_container p10 border"><a class="category_heading2" href="/paslaugos">Katalogas</a>
<a class="one_advert_box_small clearfix" href="http://www.londoniete.lt/paslaugos/ecohardwood-ltd-european-premium-quality-engineered-oak-flooring-and-door/23099">
<span class="one_advert_title">
Ecohardwood Ltd - European premium quality engineered oak flooring...
</span>
<span class="fr one_advert_icon"><img width="65" height="65" src="/inc/i14/media/paslaugos/img_38.jpg"></span>
</a>
</div>
<div class="right_container tac">
<div class="fb-like-box" data-href="https://www.facebook.com/pages/Londoniet%C4%97/110238512322349" data-width="300" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
</div>
<div class="right_container p10 border">
<a class="category_heading2" href="/diskusijos"></i>Forumas</a>
<a class="one_topic_small" href="/tema/uk-auto-draudimas-uk/204">
<span class="title">UK auto draudimas UK</span>
<span class="author tar">RuslStoob</span>
</a>
<a class="one_topic_small" href="/tema/mokymasis-londone/7207">
<span class="title">Mokymasis Londone</span>
<span class="author tar">ampuma</span>
</a>
<a class="one_topic_small" href="/tema/austrijos-kalnai/677">
<span class="title">austrijos kalnai</span>
<span class="author tar">RugileRar</span>
</a>
<a class="one_topic_small" href="/tema/lt-vairuotojojo-pazymejimo-keitimas-i-uk/708">
<span class="title">LT vairuotojojo pazymejimo keitimas i UK</span>
<span class="author tar">Catsnameskn</span>
</a>
</div>
<div class="right_container">
<a class="category_heading2" href="/">Skaitomiausi</a><div id="skaitomiausi" class="right_container">
<a href="/zmones/vilties-savaitgalis-britanijoje-zvake-uz-kiekviena-musu-vaika/3538">
<img src="/inc/i07/media/articles/img_3981.jpg" alt=""/>
<b>Vilties savaitgalis Britanijoje: žvakė už kiekvieną MŪSŲ VAIKĄ</b>
<span class="stats">
</span>
</a>
<a href="/laisvalaikis/renginiai/londono-botanikos-soduose-orchideju-festivalis/3540">
<img src="/inc/i07/media/articles/img_3982.jpg" alt=""/>
<b>Londono botanikos soduose - orchidėjų festivalis</b>
<span class="stats">
</span>
</a>
<a href="/grozis/sveikata/svarbiausi-punktai-kaip-tinkamai-susiplanuoti-gydyma-ir-sutaupyti/3544">
<img src="/inc/i07/media/articles/img_3987.jpg" alt=""/>
<b> Trūksta pinigų dantims? Svarbiausi punktai, kaip tinkamai susiplanuoti dantų gydymą ir sutaupyti</b>
<span class="stats">
</span>
</a>
<a href="/zmones/profesija/moterys-nebijokite-kreiptis-i-ginekologa-/3549">
<img src="/inc/i07/media/articles/img_3995.jpg" alt=""/>
<b>Lietuviškos klinikos Londone gydytoja: Moterys, nebijokite kreiptis į ginekologą!</b>
<span class="stats">
<i class="fa fa-comments"></i> 1
</span>
</a>
</div></div>
<div class="right_container p10 border">
<a class="category_heading2" target="_blank" href="https://www.instagram.com/londoniete.lt/">Instagram</a> <div id="instamax" class="instamax"></div>
</div>
<div class="right_container p10" id="shoplist_wrapper">
<a class="category_heading2" target="_blank" href="https://www.instagram.com/londoniete.lt/">Shoplist</a> <div id="shoplist">
<ul>
<li>
<a class="icon" target="_blank" href="http://www.asos.com/millie-mackintosh/millie-mackintosh-blouse/prd/7381906?iid=7381906&clr=Paleblue&SearchQuery=Millie%20Mackintosh&pgesize=36&pge=0&totalstyles=70&gridsize=3&gridrow=2&gridcolumn=2"><img src="/foto/4//media/banner_image/img_28.jpg" width="160" height="160"/></a>
<a class="title" target="_blank" href="http://www.asos.com/millie-mackintosh/millie-mackintosh-blouse/prd/7381906?iid=7381906&clr=Paleblue&SearchQuery=Millie%20Mackintosh&pgesize=36&pge=0&totalstyles=70&gridsize=3&gridrow=2&gridcolumn=2">Millie Mackintosh Bow Blouse</a>
</li>
<li>
<a class="icon" target="_blank" href="http://www.boden.co.uk/?awc=1669_1469910133_1022edf215a504f21d94e29f43d84fff&sc=6T2C&cm_mmc=AWUK-_-108474-_-AW16-_-text&utm_source=Affiliates&utm_medium=AWUK&utm_campaign=AW16"><img src="/foto/4//media/banner_image/img_26.jpg" width="160" height="160"/></a>
<a class="title" target="_blank" href="http://www.boden.co.uk/?awc=1669_1469910133_1022edf215a504f21d94e29f43d84fff&sc=6T2C&cm_mmc=AWUK-_-108474-_-AW16-_-text&utm_source=Affiliates&utm_medium=AWUK&utm_campaign=AW16">Boden Ashley heel</a>
</li>
<li>
<a class="icon" target="_blank" href="http://www.boden.co.uk/?awc=1669_1397752827_e4054a957bfcaff4150deae664a42de0&sc=U007&cm_mmc=AWUK-_-108474-_-SS14_ADULT_D1_FDR-_-text"><img src="/foto/4//media/banner_image/img_25.jpg" width="160" height="160"/></a>
<a class="title" target="_blank" href="http://www.boden.co.uk/?awc=1669_1397752827_e4054a957bfcaff4150deae664a42de0&sc=U007&cm_mmc=AWUK-_-108474-_-SS14_ADULT_D1_FDR-_-text">Boden suknia</a>
</li>
<li>
<a class="icon" target="_blank" href="http://www.thewhitecompany.com/clothing/nightwear-and-slippers/cotton-lace-and-trim-nightdress--white/"><img src="/foto/4//media/banner_image/img_24.jpg" width="160" height="160"/></a>
<a class="title" target="_blank" href="http://www.thewhitecompany.com/clothing/nightwear-and-slippers/cotton-lace-and-trim-nightdress--white/">White Company Cotton Lace And Trim Nightdress, £60</a>
</li>
<li>
<a class="icon" target="_blank" href="http://www.uggaustralia.co.uk/mini-bailey-bow-stripe/1005304.html?dwvar_1005304_color=RED#start=7&cgid=women-new-arrivals"><img src="/foto/4//media/banner_image/img_23.jpg" width="160" height="160"/></a>
<a class="title" target="_blank" href="http://www.uggaustralia.co.uk/mini-bailey-bow-stripe/1005304.html?dwvar_1005304_color=RED#start=7&cgid=women-new-arrivals">UGG Mini Bailey Bow Stripe, £150</a>
</li>
<li>
<a class="icon" target="_blank" href="http://www.anthropologie.eu/anthro/category/sale-freshcuts.jsp?&id=SALE-FRESHCUTS&itemCount=100&startValue=201"><img src="/foto/4//media/banner_image/img_22.jpg" width="160" height="160"/></a>
<a class="title" target="_blank" href="http://www.anthropologie.eu/anthro/category/sale-freshcuts.jsp?&id=SALE-FRESHCUTS&itemCount=100&startValue=201">Blank Magenta Shine Bag £29.95 (was £118.00)</a>
</li>
<li>
<a class="icon" target="_blank" href="http://www.anthropologie.eu/anthro/category/sale-freshcuts.jsp?&id=SALE-FRESHCUTS&itemCount=100&startValue=201"><img src="/foto/4//media/banner_image/img_21.jpg" width="160" height="160"/></a>
<a class="title" target="_blank" href="http://www.anthropologie.eu/anthro/category/sale-freshcuts.jsp?&id=SALE-FRESHCUTS&itemCount=100&startValue=201">Vallons Trophy Candle £3.95 (was £14.00)</a>
</li>
<li>
<a class="icon" target="_blank" href="http://www.anthropologie.eu/anthro/category/sale-freshcuts.jsp?&id=SALE-FRESHCUTS&itemCount=100&startValue=201"><img src="/foto/4//media/banner_image/img_20.jpg" width="160" height="160"/></a>
<a class="title" target="_blank" href="http://www.anthropologie.eu/anthro/category/sale-freshcuts.jsp?&id=SALE-FRESHCUTS&itemCount=100&startValue=201">Striations Napkin Set £7.95 (was £28.00)</a>
</li>
<li>
<a class="icon" target="_blank" href="http://www.anthropologie.eu/anthro/category/sale-freshcuts.jsp?&id=SALE-FRESHCUTS&itemCount=100&startValue=201"><img src="/foto/4//media/banner_image/img_19.jpg" width="160" height="160"/></a>
<a class="title" target="_blank" href="http://www.anthropologie.eu/anthro/category/sale-freshcuts.jsp?&id=SALE-FRESHCUTS&itemCount=100&startValue=201">Twinkle Lights Apron £6.95 (was £22.00)</a>
</li>
<li>
<a class="icon" target="_blank" href="http://www.anthropologie.eu/anthro/category/sale-freshcuts.jsp?&id=SALE-FRESHCUTS&itemCount=100&startValue=201"><img src="/foto/4//media/banner_image/img_18.jpg" width="160" height="160"/></a>
<a class="title" target="_blank" href="http://www.anthropologie.eu/anthro/category/sale-freshcuts.jsp?&id=SALE-FRESHCUTS&itemCount=100&startValue=201">Second Female Speckle Spot Top £22.95 (was £78.00)</a>
</li>
</ul>
</div>
</div>
<div id="adzone_right_bottom">
<div class="banner_row tac">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5669448984142089" data-ad-slot="6287059458" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
</div>
</div>
</div>
<form method="post" action="/tinklapis/naujienlaiskis" name="newsletter_subscribtion" id="newsletter_subscribtion" class="newsletter_subscribtion tac" onSubmit="return checkEmail(this)">
<img src="/images/elem12.png" width="322" height="28"/>
<input type="text" name="user_name" class="input" value="" placeholder="Jūsų vardas"/>
<input type="text" name="user_mail" class="input" value="" placeholder="Jūsų el.paštas"/>
<div style="position: absolute; left: -5000px;"><input type="text" value="" tabindex="-1" name="user_password"></div>
<input type="submit" name="subscribe_newsletter" class="submit" value="&raquo;"/>
</form>
<footer><div class="centric">
<div class="footer_c_50 sidr left" id="sidr">
<ul>
<li><a href="/skelbimai"><i class="fa fa-circle"></i> Pradžia</a></li>
<li id="selected"><a href="/zmones"><i class="fa fa-circle" style="color:#ff6666"></i> Žmonės</a><ul>
<li class="desktop"><a href="/zmones/blykste">
Blykstė</a></li>
<li class="desktop"><a href="/zmones/savaites-londoniete">
Savaitės Londonietė</a></li>
<li class="desktop"><a href="/zmones/profesija">
Profesija</a></li>
<li class="desktop"><a href="/zmones/londonietis">
Londonietis</a></li></ul>
</li><li><a href="/laisvalaikis"><i class="fa fa-circle" style="color:#9966cc"></i> Laisvalaikis</a><ul>
<li class="desktop"><a href="/laisvalaikis/su-vaikais">
Su vaikais</a></li>
<li class="desktop"><a href="/laisvalaikis/renginiai">
Renginiai</a></li>
<li class="desktop"><a href="/laisvalaikis/pasivaiksciojimai">
Pasivaikščiojimai</a></li>
<li class="desktop"><a href="/laisvalaikis/ispudziai">
Įspūdžiai</a></li>
<li class="desktop"><a href="/laisvalaikis/keliones">
Kelionės</a></li>
<li class="desktop"><a href="/laisvalaikis/kultura-ir-menas">
Kultūra ir menas</a></li>
<li class="desktop"><a href="/laisvalaikis/kava-ir-sampanas">
Kava ir Šampanas</a></li></ul>
</li><li><a href="/namai"><i class="fa fa-circle" style="color:#00bfbf"></i> Namai</a><ul>
<li class="desktop"><a href="/namai/lentyna">
Lentyna</a></li>
<li class="desktop"><a href="/namai/virtuve">
Virtuvė</a></li>
<li class="desktop"><a href="/namai/interjeras">
Interjeras</a></li></ul>
</li><li><a href="/grozis"><i class="fa fa-circle" style="color:#0000bf"></i> Grožis</a><ul>
<li class="desktop"><a href="/grozis/atradimai">
Atradimai</a></li>
<li class="desktop"><a href="/grozis/queen-v">
QUEEN V</a></li>
<li class="desktop"><a href="/grozis/stilius">
Stilius</a></li>
<li class="desktop"><a href="/grozis/pataria">
Pataria</a></li>
<li class="desktop"><a href="/grozis/sveikata">
Sveikata</a></li>
<li class="desktop"><a href="/grozis/rankinukas">
Rankinukas</a></li></ul>
</li><li><a href="/mamyciu-klubas"><i class="fa fa-circle" style="color:#ffaaff"></i> Mamyčių klubas</a><ul>
</ul>
</li><li><a href="/ikvepimui"><i class="fa fa-circle" style="color:#ffff00"></i> Įkvėpimui</a><ul>
<li class="desktop"><a href="/ikvepimui/skaitom-blogus">
Skaitom blogus</a></li>
<li class="desktop"><a href="/ikvepimui/uzrasai">
Užrašai</a></li>
<li class="desktop"><a href="/ikvepimui/meniu">
Meniu</a></li></ul>
</li><li><a href="/english"><i class="fa fa-circle" style="color:#333333"></i> English</a><ul>
</ul>
</li> <li class="pencil"><a href="/skelbimai"><i class="fa fa-circle" style="color:#f97704"></i> Skelbimai</a></li>
<li class="pencil"><a href="/forumas"><i class="fa fa-circle" style="color:#04dff9"></i> Forumas</a></li>
<li class="pencil"><a href="/paslaugos"><i class="fa fa-circle" style="color:#ad0c76"></i> Katalogas</a></li>
 
</ul>
</div>
<div class="footer_c_25">
<ul>
<li><a href="/tinklapis/apie-mus">Apie mus</a></li><li><a href="/tinklapis/reklamos-galimybes">Reklamos galimybės</a></li><li><a href="/tinklapis/naudojimosi-taisykles">Naudojimosi taisyklės</a></li><li><a href="/tinklapis/kontaktai">Kontaktai</a></li><li><a href="/tinklapis/draugai">Draugai</a></li><li><a href="/tinklapis/privatumas">Privatumas</a></li> </ul>
</div>
<div class="footer_c_25">
<a href="/"><img src="/media/elem/logo_w.png" width="137" alt="Gyvenimo būdo žurnalas internete"/></a>
Gyvenimo būdo žurnalas internete
<ul class="soc">
<li><a target="_blank" href="https://twitter.com/Londoniete1"><i class="fa fa-twitter"></i></a></li>
<li><a target="_blank" href="http://www.facebook.com/pages/Harrow-United-Kingdom/Londoniete/110238512322349?ref=ts"><i class="fa fa-facebook"></i></a></li>
<li><a target="_blank" href="https://www.instagram.com/londoniete.lt/"><i class="fa fa-instagram"></i></a></li>
<li><a target="_blank" href="http://www.londoniete.lt/rss.xml"><i class="fa fa-rss"></i></a></li>
</ul>
<p>Londonietė&#8482; Visos teisės saugomos &copy; 2007-2017 <br/>Kopijuoti, dauginti ar platinti tinklapio turinį galima tik gavus raštišką sutikimą. <br/><br/><a style="font-size:10px;letter-spacing:2px;" title="Web projects in London" href="http://www.onefuzz.com" target="_BLANK">Sprendimas: Onefuzz</a>
</p>
</div>
</div></footer>
<div id="copyright"></div>
<div id="add_some_article">
<div id="asg_nav" class="tar"><i class="fa fa-chevron-down"></i></div>
<div id="asg_form" class="tac"></div>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-316487-8', 'auto');
  ga('send', 'pageview');


	var trackOutboundLink = function(url) {
	   ga('send', 'event', 'outbound', 'click', url, {
	     'transport': 'beacon',
	     'hitCallback': function(){/*document.location = url;*/window.open(url);}
	   });
	}

</script>
<script src="https://app.bananabreak.com/js/jquery.bananabreak.min.v2.4.js" type="text/javascript"></script>
<script>
$(document).ready(function($){
$("[data-bnnbrk]").on("click",function(e){ e.preventDefault();var t=$(this);$.ajax({url: "https://app.bananabreak.com/v1?h="+bnnbrk_rc('bnnbrk_cc')+"&d="+encodeURIComponent(	JSON.stringify( t.data('bnnbrk') )	),type: "GET",success: function(){window.location.href=t.attr('href');},error: function(){window.location.href=t.attr('href');}});});	
if($("[data-bnnbrk-short]").length){$("[data-bnnbrk-short]").each(function(){	var t=$(this);t.wrapInner( "<span class='a' style='display:none'></span>").append("<span class='b'>"+t.text().substring(0,  t.text().length - 4) + "...<i class='fa fa-hand-pointer-o'></i></span>");});$("[data-bnnbrk-short]").css({'cursor':'pointer'});}
$("[data-bnnbrk-short]").on("click",function(e){e.preventDefault();var t=$(this);$.ajax({url: "https://app.bananabreak.com/v1", data: { h: bnnbrk_rc('bnnbrk_cc'), d: JSON.stringify( t.data('bnnbrk-short') ) },type: "GET",success: function(){$("span.b",t).hide();$("span.a",t).show();},error: function(){$("span.b",t).hide();$("span.a",t).show();}});});
});

	if(bnnbrk_rc('bnnbrk_cc') != null ){
	
		var d = {
		"view": "page", 
		"extra": {
			"name": document.title
																					} 
		};
	
	
	document.write(unescape("%3Cscript src=\'https://app.bananabreak.com/v1?h="+bnnbrk_rc('bnnbrk_cc')+"&d="+encodeURIComponent(JSON.stringify(d))+"\' type=\'text/javascript\'%3E%3C/script%3E"));}else if (typeof bnnbrk_sk_i == 'undefined'){var fprnt = document.createElement('script');fprnt.src = "https://app.bananabreak.com/init?f="+bnnbrk_uuid();document.getElementsByTagName('head')[0].appendChild(fprnt);}
</script>
</body>
</html>